Testujemy nowe dobroni.pl

/ 100 odpowiedzi / 11 zdjęć
Darth Simba


Czołem. Po którymś z rzędu kliknięciu zadziałało. Mozilla Firefox. (2016/10/26 11:15)

Stary Kojot


Co sie dzieje, że na niektóre tematy forum nie można wejść??? Pokazuje się Error 404 i kiszka...

(2016/11/07 18:26)

Marcin


gdzie był ten link? (2016/11/08 15:18)

Stary Kojot


http://forum.dobroni.pl/f/kamo-haubica/118889 Dziś juz widzę, ale żeby nie było, że tylko mi cos sie dzieje, Darda miał podobny problem. (2016/11/08 17:49)

Maly Roman


Krzysztof Goździk "Formoza" założył wiele wątków, teraz nie mogę ich odnaleźć. Tak na przykład wątek o 3 Pułku Strzelców Konnych jest w całości nie dostępny. Po wpisaniu w wyszukiwarkę Czego szukasz? wyświetla się wiele linków, ale tylko do pojedynczych zdjęć czy postów, brak ciągłości tematu. Poza tym, zniknęły numeracje postów. Trudno jest dyskutować na forum nie mogąc wskazać konkretnego wstecznego numerycznego odniesienia. Ktoś może powiedzieć, że można się odnosić posługując się datami. A co jak pod jedną datą jest kilka wypowiedzi? Mamy posługiwać się czasem? (2016/11/08 19:51)

Maly Roman


Ja też miałem problem z wejściem na http://forum.dobroni.pl/f/kamo-haubica/118889. Wcześniej miałem podobne errory 404 podczas próby otwarcia nowych watków. (2016/11/08 19:55)

Maly Roman


No to "żalów" ciąg dalszy. W OSTATNIO W MILITARIACH jest wątek o 71 pułku piechoty z ostatnim 203 postem z dnia 5 listopada, po najechaniu kursorem i kliknięciu otwierają się wszystkie strony oprócz 1 , tej najważniejszej, wprowadzającej w temat. Nie ma jej nawet w liczniku stron. Wątek zaczyna się od 2 strony. (2016/11/08 20:38)

marc03pol


Witam, problem z przechodzeniem do pierwszej strony w wątkach jest już poprawiony. (2016/11/09 07:34)

darda


Podobny problem do zgłoszonego przez Starego Kojota: na głównej stronie portalu pod listami najnowszych artykułów i wątków jest przycisk "WIĘCEJ". Jego naciśnięcie wywołuje znany komunikat "Not Found" z informacją, że "The requested URL was not found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request." (2016/11/09 14:08)

ArturSz


Od kilku dni nie mogę opublikować artykułu -  nie ładują sie zdjęcia. Są przygotowywane przeze mnie tak jak zawykle  - niestety "proces trwa mać" tak długo, że tracę cierpliwość.

(2016/12/11 12:31)

marc03pol


Dodawanie zdjęć powinno już działać bez problemu. (2016/12/12 08:01)

Maly Roman


Wyszukiwarka nie działa :( (2017/01/04 18:15)

marc03pol


Wyszukiwarka powinna już działać. (2017/01/05 17:07)

mauser23


Kiedy będzie można w końcu zarządzać znajomymi? Chcę zrobić porządek i parę osób wyrzucić, a tu ciągle wyświetla się Error 404 Not Found (2017/01/10 09:16)

marc03pol


Usuwanie znajomych już działa. (2017/01/10 14:37)

Darth Simba


Próbuję dodać wpis z opisem miejsca, niestety nie widać mapki do zaznaczenia lokalizacji :/ (2017/01/12 22:03)

Stary Kojot


Może chodzi o to? Też miałem podobną zagwozdkę. Po kliknięciu na tą tarczkę w prawym górnym rogu, pojawił sie komunikat. Po kliknięciu "Wczytaj niezabezpieczone skrypty" pojawiła sie mapka Google. (2017/01/13 06:14)

Darth Simba


No dobra, przy dodawaniu wpisu mapka jest, można zaznaczyć lokalizację, a jak się wpis już doda, to mapki nie widać... Zagranicy nie obejmuje czy co? (2017/01/15 21:53)

Darth Simba


No i drugie dobra, dziś rano na mapce lokalizacja jest :) (2017/01/16 08:32)

Maly Roman


Od dłuższego czasu nie działa wewnętrzna wyszukiwarka, wyskakują tylko tematyczne reklamy z netu. Trudno bez tego "spisu treści" znaleźć interesujący temat, zwłaszcza dla nieobeznanych z forum. (2018/01/06 14:12)

Stary Kojot


No niestety, jest jakiś błąd w systemie i od tygodnia nic nie można z tym zrobić... W imieniu Redakcji, bardzo wszystkich przepraszam za brak aktualizacji strony i dodawanych materiałów... (2018/02/14 19:48)

zylkos


Andrzejku,może lepiej zabezpieczyć stronę przed różnego rodzaju wirusami,choc trochę...bo teraz LUDZIE z całego świata zaglądają i ,,różne rzeczy-robaki kablami chodzą"...Pozdrawiam!!! (2018/02/14 20:47)

Kris A


Unauthorized access to internal API. Please refer to https://support.google.com/customsearch/answer/4542055 ?? (2018/04/24 13:36)

al-Muell


Oprócz niedziałającej wyszukiwarki jest też problem z wchodzeniem w tematy na forum - tzn. ze strony głównej się da, ale np. jak dostaję maila z nowościami to linki do tematów na forum nie działają. To samo jest, kiedy odpisuję na temat - ekran informacyjny nie zamyka się samoczynnie, a jak daję "zamknij" to znów się wywala, nie może znaleźć strony. Prawdopodobnie błędna ścieżka do tematów. (2018/04/24 15:08)